CGI/Perl Guide | Learning Center | Forums | Advertise | Login
Site Search: in

  Main Index MAIN
INDEX
Search Posts SEARCH
POSTS
Who's Online WHO'S
ONLINE
Log in LOG
IN

Home: Perl Programming Help: Win32 Programming Help
(744 posts in 254 threads)
Moderators: davorg, FishMonger, Laurent_R

  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page
    Subject Author Views Sort direction  Replies Last Post
Hot thread - Post has replies   Collapse Root post dbi error wayko621 35112 27 May 10, 2002, 8:57 AM Jump to last post in thread
Hot thread - Post has replies        Collapse Reply Re: [wayko621] dbi error fashimpaur 35110 26 May 10, 2002, 11:10 AM
Hot thread - Post has replies            Collapse Reply Re: [fashimpaur] dbi error wayko621 35106 25 May 10, 2002, 12:19 PM
Hot thread - Post has replies                Collapse Reply Re: [wayko621] dbi error fashimpaur 35104 24 May 10, 2002, 12:38 PM
Hot thread - Post has replies                    Collapse Reply Re: [fashimpaur] dbi error wayko621 35101 23 May 10, 2002, 12:41 PM
Hot thread - Post has replies                        Collapse Reply Re: [wayko621] dbi error fashimpaur 35099 22 May 10, 2002, 12:47 PM
Hot thread - Post has replies                            Collapse Reply Re: [fashimpaur] dbi error wayko621 35096 21 May 10, 2002, 12:50 PM
Hot thread - Post has replies                                Collapse Reply Re: [wayko621] dbi error Paul 35092 20 May 11, 2002, 3:38 PM
Hot thread - Post has replies                                    Collapse Reply Re: [RedRum] dbi error wayko621 35081 19 May 16, 2002, 5:06 AM
Hot thread - Post has replies                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 35077 18 May 16, 2002, 6:18 AM
Hot thread - Post has replies                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 35071 17 May 16, 2002, 9:05 AM
Hot thread - Post has replies                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 35068 16 May 16, 2002, 9:40 AM
Hot thread - Post has replies                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 35066 15 May 16, 2002, 10:39 AM
Hot thread - Post has replies                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 35060 14 May 16, 2002, 11:17 AM
Hot thread - Post has replies                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 35058 13 May 16, 2002, 11:58 AM
Hot thread - Post has replies                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 35056 12 May 16, 2002, 12:03 PM
Hot thread - Post has replies                                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 35053 11 May 16, 2002, 12:16 PM
Hot thread - Post has replies                                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 35051 10 May 16, 2002, 12:29 PM
Hot thread - Post has replies                                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 35049 9 May 16, 2002, 12:38 PM
Hot thread - Post has replies                                                                                Collapse Reply Re: [wayko621] dbi error wayko621 35037 8 May 17, 2002, 5:27 AM
Hot thread - Post has replies                                                                                    Collapse Reply Re: [wayko621] dbi error fashimpaur 35030 7 May 17, 2002, 8:18 AM
Hot thread - Post has replies                                                                                        Collapse Reply Re: [fashimpaur] dbi error wayko621 35026 6 May 17, 2002, 8:25 AM
Hot thread - Post has replies                                                                                            Collapse Reply Re: [wayko621] dbi error wayko621 35007 5 May 20, 2002, 8:29 AM
Hot thread - Post has replies                                                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 35006 3 May 20, 2002, 8:57 AM
Hot thread - Post has replies                                                                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 35004 2 May 20, 2002, 9:01 AM
Hot thread - Single post                                                                                                        Reply Re: [wayko621] dbi error wayko621 8548 0 May 22, 2002, 7:27 AM
Hot thread - Single post                                                                                                        Reply Re: [wayko621] dbi error thebitch 8229 0 Aug 29, 2002, 3:43 AM
Hot thread - Single post                                                                                                Reply Re: [wayko621] dbi error INS 8231 0 Aug 28, 2002, 7:49 PM
Post with replies   Expand entire thread Expand Root post Help me ..real simple/who wants a snowcone demise 25688 17 Oct 16, 2000, 12:13 PM (demiseJump to last post in thread
Post with replies   Expand entire thread Collapse Root post GetComputerName beefkirky 27792 14 Jun 27, 2001, 7:03 PM Jump to last post in thread
Post with replies        Collapse Reply Re: GetComputerName mhx 27787 13 Jun 27, 2001, 10:17 PM
Post with replies            Collapse Reply Re: [mhx] GetComputerName localfilmmaker 27760 12 Feb 10, 2002, 10:50 PM
Post with replies                Collapse Reply Re: [localfilmmaker] GetComputerName Paul 27743 11 Feb 11, 2002, 8:52 AM
Post with replies                    Collapse Reply Re: [RedRum] GetComputerName Jean 27730 10 Feb 17, 2002, 6:04 AM
Post with replies                        Collapse Reply Re: [Jean] GetComputerName mhx 27727 9 Feb 17, 2002, 9:33 AM
Post with replies                            Collapse Reply Re: [mhx] GetComputerName Paul 27724 8 Feb 17, 2002, 10:21 AM
Post with replies                                Expand Reply Re: [RedRum] GetComputerName Jean 27718 7 Feb 19, 2002, 2:51 AM (Jean)
Post with replies   Expand entire thread Collapse Root post Class or Package? PapaGeek 40775 13 Feb 14, 2014, 6:36 AM Jump to last post in thread
Post        Reply Re: [PapaGeek] Class or Package? FishMonger 40772 0 Feb 14, 2014, 7:19 AM
Post with replies        Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 40770 11 Feb 14, 2014, 7:25 AM
Post with replies            Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 40652 10 Feb 16, 2014, 2:07 AM
Post with replies                Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 40621 9 Feb 16, 2014, 10:40 AM
Post                    Reply Re: [FishMonger] Class or Package? PapaGeek 40527 0 Feb 17, 2014, 2:57 PM
Post with replies                    Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 40473 7 Feb 18, 2014, 7:25 AM
Post with replies                        Expand Reply Re: [PapaGeek] Class or Package? FishMonger 40432 6 Feb 23, 2014, 3:18 AM (Laurent_R)
Post with replies   Collapse Root post How Do I Run A cgi In Windows? perlkid 21865 12 Sep 4, 2000, 10:09 AM Jump to last post in thread
Post        Reply Re: How Do I Run A cgi In Windows? dws 21865 0 Sep 5, 2000, 2:52 PM
Post        Reply Re: How Do I Run A cgi In Windows? dws 21865 0 Sep 5, 2000, 10:38 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 5, 2000, 10:58 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 5, 2000, 10:59 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 6, 2000, 1:32 AM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21865 0 Sep 7, 2000, 5:54 AM
Post        Reply Re: How Do I Run A cgi In Windows? dws 21865 0 Sep 7, 2000, 10:09 AM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 8, 2000, 11:22 AM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 8, 2000, 11:18 PM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21865 0 Sep 13, 2000, 8:06 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21865 0 Sep 14, 2000, 10:33 AM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21865 0 Sep 14, 2000, 5:09 PM
Post with replies   Collapse Root post Shutting down Win2K from Perl Jean 19385 11 Jun 24, 2002, 6:54 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [Jean] Shutting down Win2K from Perl fashimpaur 19380 2 Jun 25, 2002, 10:06 AM
Post with replies            Collapse Reply Re: [fashimpaur] Shutting down Win2K from Perl Jean 19377 1 Jun 26, 2002, 1:20 AM
Post                Reply Re: [Jean] Shutting down Win2K from Perl Jean 19369 0 Jun 30, 2002, 5:12 AM
Post with replies        Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19357 7 Jul 6, 2002, 3:49 AM
Post with replies            Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 19354 6 Jul 6, 2002, 11:29 PM
Post with replies                Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19351 5 Jul 7, 2002, 2:31 AM
Post                    Reply Re: [yapp] Shutting down Win2K from Perl Jean 19349 0 Jul 7, 2002, 4:16 AM
Post with replies                    Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 19340 3 Jul 15, 2002, 11:31 PM
Post with replies                        Collapse Reply Re: [Jean] Shutting down Win2K from Perl Jean 19338 2 Jul 15, 2002, 11:41 PM
Post with replies                            Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19326 1 Jul 20, 2002, 12:15 PM
Post                                Reply Re: [yapp] Shutting down Win2K from Perl Jean 19322 0 Jul 20, 2002, 10:53 PM
Post with replies   Expand entire thread Expand Root post No results from using GetFileTime and getFileSize gixxer05 18340 10 Apr 27, 2009, 11:55 AM (gixxer05Jump to last post in thread
Post with replies   Collapse Root post open files??? perlkid 18623 9 Sep 18, 2000, 1:31 AM Jump to last post in thread
Post        Reply Re: open files??? Kanji 18623 0 Sep 18, 2000, 3:35 AM
Post        Reply Re: open files??? dws 18623 0 Sep 18, 2000, 9:35 AM
Post        Reply Re: open files??? perlkid 18623 0 Sep 18, 2000, 2:51 PM
Post        Reply Re: open files??? dws 18623 0 Sep 18, 2000, 3:16 PM
Post        Reply Re: open files??? Kanji 18623 0 Sep 18, 2000, 5:03 PM
Post        Reply Re: open files??? perlkid 18623 0 Sep 18, 2000, 8:39 PM
Post        Reply Re: open files??? perlkid 18623 0 Sep 18, 2000, 8:53 PM
Post        Reply Re: open files??? perlkid 18623 0 Sep 19, 2000, 12:37 AM
Post        Reply Re: open files??? dws 18623 0 Sep 19, 2000, 12:19 PM
Post with replies   Expand entire thread Collapse Root post path to mail? ultimategamer2k 18973 9 Jan 27, 2001, 9:35 AM Jump to last post in thread
Post with replies        Expand Reply Re: path to mail? Jasmine 18971 7 Jun 29, 2002, 2:35 AM (wpearsall)
Post        Reply Re: path to mail? rjoseph 18914 0 May 6, 2001, 4:29 PM
Hot thread - Post has replies   Collapse Root post Win32::GUI Underlining Menu Shortcuts PapaGeek 33123 9 Feb 8, 2014, 12:45 PM Jump to last post in thread
Hot thread - Post has replies        Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 33116 7 Feb 8, 2014, 1:54 PM
Hot thread - Post has replies            Collapse Reply Re: [FishMonger] Win32::GUI Underlining Menu Shortcuts PapaGeek 33111 6 Feb 8, 2014, 2:10 PM
Hot thread - Post has replies                Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 33107 1 Feb 8, 2014, 2:15 PM
Hot thread - Single post                    Reply Re: [FishMonger] Win32::GUI Underlining Menu Shortcuts PapaGeek 33101 0 Feb 8, 2014, 3:13 PM
Hot thread - Post has replies                Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts Laurent_R 33098 3 Feb 8, 2014, 3:44 PM
Hot thread - Post has replies                    Collapse Reply Re: [Laurent_R] Win32::GUI Underlining Menu Shortcuts PapaGeek 33083 2 Feb 8, 2014, 9:21 PM
Hot thread - Single post                        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 33057 0 Feb 9, 2014, 9:15 AM
Hot thread - Single post                        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts Laurent_R 32989 0 Feb 10, 2014, 3:39 PM
Hot thread - Single post        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 33112 0 Feb 8, 2014, 2:09 PM
Post with replies   Collapse Root post perl scripts not executing yzhang 16032 8 Sep 7, 2000, 7:44 AM Jump to last post in thread
Post        Reply Re: perl scripts not executing brian.hayes 16032 0 Sep 8, 2000, 5:33 AM
Post        Reply Re: perl scripts not executing yzhang 16032 0 Sep 8, 2000, 1:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 16032 0 Sep 9, 2000, 7:47 AM
Post        Reply Re: perl scripts not executing yzhang 16032 0 Sep 12, 2000, 10:35 PM
Post        Reply Re: perl scripts not executing perlkid 16032 0 Sep 13, 2000, 12:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 16032 0 Sep 13, 2000, 8:00 PM
Post        Reply Re: perl scripts not executing perlkid 16032 0 Sep 14, 2000, 10:37 AM
Post        Reply Re: perl scripts not executing Kagey 16032 0 Nov 14, 2000, 4:13 PM
Post with replies   Expand entire thread Expand Root post Extended attibutes inconsistent error lall 14748 8 Feb 25, 2009, 3:43 AM (FishMongerJump to last post in thread
Post with replies   Expand entire thread Expand Root post Using file find to search directories problem RockE70 40131 8 Oct 20, 2013, 5:55 PM (RockE70Jump to last post in thread
Post with replies   Collapse Root post Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20417 7 Jun 6, 2000, 6:55 AM Jump to last post in thread
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 20417 0 Jun 17, 2000, 12:41 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20417 0 Jun 17, 2000, 4:15 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 20417 0 Jun 17, 2000, 4:50 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 20417 0 Jun 18, 2000, 10:48 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20417 0 Jun 19, 2000, 12:04 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 20417 0 Jun 19, 2000, 6:26 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. gvh 20417 0 Jul 8, 2000, 1:06 PM
Post with replies   Expand entire thread Collapse Root post DATETIME in excel bert.baeck 19320 7 Feb 3, 2007, 3:22 AM Jump to last post in thread
Post        Reply Re: [bert.baeck] DATETIME in excel KevinR 19318 0 Feb 3, 2007, 10:52 AM
Post with replies        Expand Reply Re: [bert.baeck] DATETIME in excel bert.baeck 19316 4 Feb 4, 2007, 11:41 AM (KevinR)
Post        Reply Re: [bert.baeck] DATETIME in excel davorg 19302 0 Feb 5, 2007, 7:23 AM
Post with replies   Expand entire thread Collapse Root post Print file information using ffmpeg in perl srijithbhandary 42710 7 Apr 15, 2011, 5:05 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 42689 6 Apr 15, 2011, 11:06 AM
Post with replies            Collapse Reply Re: [miller] Print file information using ffmpeg in perl srijithbhandary 42479 5 Apr 17, 2011, 8:17 PM
Post with replies                Collapse Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 42476 4 Apr 17, 2011, 8:56 PM
Post with replies                    Collapse Reply Re: [miller] Print file information using ffmpeg in perl srijithbhandary 42460 3 Apr 18, 2011, 12:49 AM
Post with replies                        Expand Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 42428 2 Apr 18, 2011, 8:58 PM (srijithbhandary)
Post with replies   Collapse Root post calculating CPU Utilization on Windows and unix machine Amitk 36401 7 Feb 16, 2013, 1:51 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine FishMonger 36394 6 Feb 16, 2013, 6:05 AM
Post with replies            Collapse Reply Re: [FishMonger] calculating CPU Utilization on Windows and unix machine Amitk 36391 5 Feb 16, 2013, 7:07 AM
Post with replies                Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine FishMonger 36388 4 Feb 16, 2013, 7:31 AM
Post with replies                    Collapse Reply Re: [FishMonger] calculating CPU Utilization on Windows and unix machine Amitk 36373 3 Feb 16, 2013, 9:38 PM
Post with replies                        Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 36371 2 Feb 16, 2013, 11:00 PM
Post with replies                            Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 36363 1 Feb 17, 2013, 8:16 AM
Post                                Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 36346 0 Feb 18, 2013, 3:07 AM
Post with replies   Expand entire thread Collapse Root post what next after install Apache and Activive per; kojr 14744 6 May 29, 2001, 9:52 AM Jump to last post in thread
Post        Reply Re: what next after install Apache and Activive per; Pro_4 14741 0 May 29, 2001, 10:15 AM
Post with replies        Expand Reply Re: what next after install Apache and Activive per; mhx 14741 4 Jun 5, 2001, 5:09 AM (kojr)
Post with replies   Expand entire thread Expand Root post Problem installing the Win32-daemon.ppd module for perl albert_newton 16090 6 Jan 29, 2009, 9:23 AM (KevinRJump to last post in thread
Post with replies   Expand entire thread Expand Root post win32:registry question user100 19925 6 Oct 24, 2010, 6:53 PM (user100Jump to last post in thread
Post with replies   Collapse Root post bug in grep adrianstern 33420 6 Feb 3, 2013, 4:36 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [adrianstern] bug in grep FishMonger 33417 5 Feb 3, 2013, 1:10 PM
Post with replies            Collapse Reply Re: [FishMonger] bug in grep adrianstern 33407 4 Feb 4, 2013, 12:26 AM
Post with replies                Collapse Reply Re: [adrianstern] bug in grep BillKSmith 33400 3 Feb 4, 2013, 6:11 AM
Post with replies                    Collapse Reply Re: [BillKSmith] bug in grep adrianstern 33395 2 Feb 4, 2013, 6:46 AM
Post with replies                        Collapse Reply Re: [adrianstern] bug in grep BillKSmith 33391 1 Feb 4, 2013, 8:21 AM
Post                            Reply Re: [BillKSmith] bug in grep adrianstern 33388 0 Feb 4, 2013, 8:46 AM
Post with replies Expand entire thread Collapse Root post collect Stats in windows kumarbargale 16083 5 Jan 23, 2008, 8:50 PM Jump to last post in thread
Post        Reply Re: [kumarbargale] collect Stats in windows KevinR 16082 0 Jan 23, 2008, 10:22 PM
Post with replies        Expand Reply Re: [kumarbargale] collect Stats in windows kumarbargale 16022 1 Jan 28, 2008, 10:13 AM (KevinR)
Post with replies        Collapse Reply Re: [kumarbargale] collect Stats in windows tusharja 15984 1 Jan 30, 2008, 8:20 PM
Post            Reply Re: [tusharja] collect Stats in windows KevinR 15981 0 Jan 30, 2008, 10:03 PM
Post with replies   Expand entire thread Expand Root post Finding the Group Membership of a User steggles 13137 5 Jan 30, 2008, 9:58 PM (KevinRJump to last post in thread
Post with replies   Expand entire thread Expand Root post Opening a process filehandle anaki 14363 5 Jan 1, 2009, 4:54 AM (FishMongerJump to last post in thread
Post with replies   Expand entire thread Collapse Root post win32::Serial Install Problems mshuck 12775 5 Apr 9, 2009, 8:45 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [mshuck] win32::Serial Install Problems KevinR 12772 4 Apr 9, 2009, 9:31 AM
Post with replies            Collapse Reply Re: [KevinR] win32::Serial Install Problems mshuck 12771 3 Apr 9, 2009, 9:39 AM
Post with replies                Expand Reply Re: [mshuck] win32::Serial Install Problems KevinR 12765 2 Apr 10, 2009, 10:32 AM (KevinR)
  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page


LEGEND
Hot thread = Hot thread
Post with replies = Post with replies
Single post = Single post
Collapse = Collapse this section
Expand = Expand this section
Expand entire thread = Expand entire thread
Jump to last post = Jump to last post in thread
Root post = First post in thread
Reply = Reply post


FORUM RULES
You cannot start new threads
You cannot post replies
 




Search for (options) Powered by Gossamer Forum v.1.2.0

Web Applications & Managed Hosting Powered by Gossamer Threads
Visit our Mailing List Archives