CGI/Perl Guide | Learning Center | Forums | Advertise | Login
Site Search: in

  Main Index MAIN
INDEX
Search Posts SEARCH
POSTS
Who's Online WHO'S
ONLINE
Log in LOG
IN

Home: Perl Programming Help: Win32 Programming Help
(744 posts in 254 threads)
Moderators: davorg, FishMonger, Laurent_R

  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page
    Subject Author Views Sort direction  Replies Last Post
Hot thread - Post has replies   Expand entire thread Collapse Root post dbi error wayko621 24375 27 May 10, 2002, 8:57 AM Jump to last post in thread
Hot thread - Post has replies        Collapse Reply Re: [wayko621] dbi error fashimpaur 24373 26 May 10, 2002, 11:10 AM
Hot thread - Post has replies            Collapse Reply Re: [fashimpaur] dbi error wayko621 24369 25 May 10, 2002, 12:19 PM
Hot thread - Post has replies                Collapse Reply Re: [wayko621] dbi error fashimpaur 24367 24 May 10, 2002, 12:38 PM
Hot thread - Post has replies                    Collapse Reply Re: [fashimpaur] dbi error wayko621 24364 23 May 10, 2002, 12:41 PM
Hot thread - Post has replies                        Collapse Reply Re: [wayko621] dbi error fashimpaur 24362 22 May 10, 2002, 12:47 PM
Hot thread - Post has replies                            Collapse Reply Re: [fashimpaur] dbi error wayko621 24359 21 May 10, 2002, 12:50 PM
Hot thread - Post has replies                                Collapse Reply Re: [wayko621] dbi error Paul 24355 20 May 11, 2002, 3:38 PM
Hot thread - Post has replies                                    Collapse Reply Re: [RedRum] dbi error wayko621 24344 19 May 16, 2002, 5:06 AM
Hot thread - Post has replies                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 24340 18 May 16, 2002, 6:18 AM
Hot thread - Post has replies                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 24334 17 May 16, 2002, 9:05 AM
Hot thread - Post has replies                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 24331 16 May 16, 2002, 9:40 AM
Hot thread - Post has replies                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 24329 15 May 16, 2002, 10:39 AM
Hot thread - Post has replies                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 24323 14 May 16, 2002, 11:17 AM
Hot thread - Post has replies                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 24321 13 May 16, 2002, 11:58 AM
Hot thread - Post has replies                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 24319 12 May 16, 2002, 12:03 PM
Hot thread - Post has replies                                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 24316 11 May 16, 2002, 12:16 PM
Hot thread - Post has replies                                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 24314 10 May 16, 2002, 12:29 PM
Hot thread - Post has replies                                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 24312 9 May 16, 2002, 12:38 PM
Hot thread - Post has replies                                                                                Collapse Reply Re: [wayko621] dbi error wayko621 24300 8 May 17, 2002, 5:27 AM
Hot thread - Post has replies                                                                                    Collapse Reply Re: [wayko621] dbi error fashimpaur 24293 7 May 17, 2002, 8:18 AM
Hot thread - Post has replies                                                                                        Collapse Reply Re: [fashimpaur] dbi error wayko621 24289 6 May 17, 2002, 8:25 AM
Hot thread - Post has replies                                                                                            Collapse Reply Re: [wayko621] dbi error wayko621 24270 5 May 20, 2002, 8:29 AM
Hot thread - Post has replies                                                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 24269 3 May 20, 2002, 8:57 AM
Hot thread - Post has replies                                                                                                    Expand Reply Re: [fashimpaur] dbi error wayko621 24267 2 Aug 29, 2002, 3:43 AM (thebitch)
Hot thread - Single post                                                                                                Reply Re: [wayko621] dbi error INS 5773 0 Aug 28, 2002, 7:49 PM
Post with replies   Expand entire thread Expand Root post Help me ..real simple/who wants a snowcone demise 16181 17 Oct 16, 2000, 12:13 PM (demiseJump to last post in thread
Post with replies   Expand entire thread Expand Root post GetComputerName beefkirky 19222 14 Feb 19, 2002, 2:51 AM (JeanJump to last post in thread
Post with replies   Collapse Root post Class or Package? PapaGeek 26143 13 Feb 14, 2014, 6:36 AM Jump to last post in thread
Post        Reply Re: [PapaGeek] Class or Package? FishMonger 26140 0 Feb 14, 2014, 7:19 AM
Post with replies        Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 26138 11 Feb 14, 2014, 7:25 AM
Post with replies            Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 26020 10 Feb 16, 2014, 2:07 AM
Post with replies                Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 25989 9 Feb 16, 2014, 10:40 AM
Post                    Reply Re: [FishMonger] Class or Package? PapaGeek 25895 0 Feb 17, 2014, 2:57 PM
Post with replies                    Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 25841 7 Feb 18, 2014, 7:25 AM
Post with replies                        Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 25800 6 Feb 18, 2014, 6:51 PM
Post with replies                            Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 25732 5 Feb 19, 2014, 5:23 AM
Post with replies                                Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 25705 4 Feb 19, 2014, 7:15 AM
Post with replies                                    Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 25699 3 Feb 19, 2014, 7:47 AM
Post with replies                                        Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 25695 2 Feb 19, 2014, 8:00 AM
Post with replies                                            Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 25690 1 Feb 19, 2014, 8:44 AM
Post                                                Reply Re: [PapaGeek] Class or Package? Laurent_R 25124 0 Feb 23, 2014, 3:18 AM
Post with replies   Expand entire thread Expand Root post How Do I Run A cgi In Windows? perlkid 14453 12 Sep 14, 2000, 5:09 PM (brian.hayesJump to last post in thread
Post with replies   Expand entire thread Collapse Root post Shutting down Win2K from Perl Jean 12719 11 Jun 24, 2002, 6:54 AM Jump to last post in thread
Post with replies        Expand Reply Re: [Jean] Shutting down Win2K from Perl fashimpaur 12714 2 Jun 30, 2002, 5:12 AM (Jean)
Post with replies        Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 12691 7 Jul 6, 2002, 3:49 AM
Post with replies            Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 12688 6 Jul 6, 2002, 11:29 PM
Post with replies                Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 12685 5 Jul 7, 2002, 2:31 AM
Post                    Reply Re: [yapp] Shutting down Win2K from Perl Jean 12683 0 Jul 7, 2002, 4:16 AM
Post with replies                    Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 12674 3 Jul 15, 2002, 11:31 PM
Post with replies                        Collapse Reply Re: [Jean] Shutting down Win2K from Perl Jean 12672 2 Jul 15, 2002, 11:41 PM
Post with replies                            Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 12660 1 Jul 20, 2002, 12:15 PM
Post                                Reply Re: [yapp] Shutting down Win2K from Perl Jean 12656 0 Jul 20, 2002, 10:53 PM
Post with replies   Expand entire thread Collapse Root post No results from using GetFileTime and getFileSize gixxer05 12704 10 Apr 17, 2009, 12:09 PM Jump to last post in thread
Post        Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 12701 0 Apr 17, 2009, 1:08 PM
Post with replies        Collapse Reply Re: [gixxer05] No results from using GetFileTime and getFileSize gixxer05 12629 8 Apr 21, 2009, 5:54 AM
Post with replies            Collapse Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 12621 7 Apr 21, 2009, 7:06 AM
Post with replies                Collapse Reply Re: [FishMonger] No results from using GetFileTime and getFileSize gixxer05 12605 6 Apr 21, 2009, 10:57 AM
Post with replies                    Expand Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 12602 5 Apr 27, 2009, 11:55 AM (gixxer05)
Post with replies   Expand entire thread Expand Root post open files??? perlkid 12471 9 Sep 19, 2000, 12:19 PM (dwsJump to last post in thread
Post with replies   Expand entire thread Collapse Root post path to mail? ultimategamer2k 12817 9 Jan 27, 2001, 9:35 AM Jump to last post in thread
Post with replies        Collapse Reply Re: path to mail? Jasmine 12815 7 Jan 27, 2001, 9:52 AM
Post with replies            Expand Reply Re: path to mail? ultimategamer2k 12814 4 May 6, 2001, 12:06 PM (ultimategamer2k)
Post            Reply Re: path to mail? binhd 12717 0 Nov 30, 2001, 12:41 PM
Post            Reply Re: [Jasmine] path to mail? wpearsall 12532 0 Jun 29, 2002, 2:35 AM
Post        Reply Re: path to mail? rjoseph 12758 0 May 6, 2001, 4:29 PM
Hot thread - Post has replies   Collapse Root post Win32::GUI Underlining Menu Shortcuts PapaGeek 20683 9 Feb 8, 2014, 12:45 PM Jump to last post in thread
Hot thread - Post has replies        Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 20676 7 Feb 8, 2014, 1:54 PM
Hot thread - Post has replies            Collapse Reply Re: [FishMonger] Win32::GUI Underlining Menu Shortcuts PapaGeek 20671 6 Feb 8, 2014, 2:10 PM
Hot thread - Post has replies                Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 20667 1 Feb 8, 2014, 2:15 PM
Hot thread - Single post                    Reply Re: [FishMonger] Win32::GUI Underlining Menu Shortcuts PapaGeek 20661 0 Feb 8, 2014, 3:13 PM
Hot thread - Post has replies                Collapse Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts Laurent_R 20658 3 Feb 8, 2014, 3:44 PM
Hot thread - Post has replies                    Collapse Reply Re: [Laurent_R] Win32::GUI Underlining Menu Shortcuts PapaGeek 20643 2 Feb 8, 2014, 9:21 PM
Hot thread - Single post                        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 20617 0 Feb 9, 2014, 9:15 AM
Hot thread - Single post                        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts Laurent_R 20549 0 Feb 10, 2014, 3:39 PM
Hot thread - Single post        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 20672 0 Feb 8, 2014, 2:09 PM
Post with replies   Collapse Root post perl scripts not executing yzhang 10679 8 Sep 7, 2000, 7:44 AM Jump to last post in thread
Post        Reply Re: perl scripts not executing brian.hayes 10679 0 Sep 8, 2000, 5:33 AM
Post        Reply Re: perl scripts not executing yzhang 10679 0 Sep 8, 2000, 1:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 10679 0 Sep 9, 2000, 7:47 AM
Post        Reply Re: perl scripts not executing yzhang 10679 0 Sep 12, 2000, 10:35 PM
Post        Reply Re: perl scripts not executing perlkid 10679 0 Sep 13, 2000, 12:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 10679 0 Sep 13, 2000, 8:00 PM
Post        Reply Re: perl scripts not executing perlkid 10679 0 Sep 14, 2000, 10:37 AM
Post        Reply Re: perl scripts not executing Kagey 10679 0 Nov 14, 2000, 4:13 PM
Post with replies   Collapse Root post Extended attibutes inconsistent error lall 9735 8 Feb 24, 2009, 1:48 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [lall] Extended attibutes inconsistent error FishMonger 9733 6 Feb 24, 2009, 2:11 AM
Post            Reply Re: [FishMonger] Extended attibutes inconsistent error lall 9731 0 Feb 24, 2009, 2:14 AM
Post with replies            Collapse Reply Re: [FishMonger] Extended attibutes inconsistent error lall 9730 4 Feb 24, 2009, 2:18 AM
Post with replies                Collapse Reply Re: [lall] Extended attibutes inconsistent error FishMonger 9725 3 Feb 24, 2009, 5:24 AM
Post with replies                    Collapse Reply Re: [FishMonger] Extended attibutes inconsistent error lall 9711 1 Feb 24, 2009, 11:26 PM
Post                        Reply Re: [lall] Extended attibutes inconsistent error FishMonger 9707 0 Feb 25, 2009, 3:32 AM
Post                    Reply Re: [FishMonger] Extended attibutes inconsistent error lall 9710 0 Feb 24, 2009, 11:27 PM
Post        Reply Re: [lall] Extended attibutes inconsistent error FishMonger 9706 0 Feb 25, 2009, 3:43 AM
Post with replies   Collapse Root post Using file find to search directories problem RockE70 27296 8 Oct 18, 2013, 4:31 AM Jump to last post in thread
Post        Reply Re: [RockE70] Using file find to search directories problem FishMonger 27291 0 Oct 18, 2013, 6:45 AM
Post with replies        Collapse Reply Re: [RockE70] Using file find to search directories problem FishMonger 27288 1 Oct 18, 2013, 7:55 AM
Post            Reply Re: [FishMonger] Using file find to search directories problem RockE70 27232 0 Oct 20, 2013, 3:44 PM
Post with replies        Collapse Reply Re: [RockE70] Using file find to search directories problem 2teez 27273 2 Oct 19, 2013, 8:58 AM
Post with replies            Collapse Reply Re: [2teez] Using file find to search directories problem FishMonger 27267 1 Oct 19, 2013, 11:42 AM
Post                Reply Re: [FishMonger] Using file find to search directories problem 2teez 27260 0 Oct 19, 2013, 1:16 PM
Post        Reply Re: [RockE70] Using file find to search directories problem RockE70 27244 0 Oct 20, 2013, 5:33 AM
Post        Reply Re: [RockE70] Using file find to search directories problem RockE70 27223 0 Oct 20, 2013, 5:55 PM
Post with replies   Expand entire thread Collapse Root post Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 14243 7 Jun 6, 2000, 6:55 AM Jump to last post in thread
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 14243 0 Jun 17, 2000, 12:41 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 14243 0 Jun 17, 2000, 4:15 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 14243 0 Jun 17, 2000, 4:50 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 14243 0 Jun 18, 2000, 10:48 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 14243 0 Jun 19, 2000, 12:04 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 14243 0 Jun 19, 2000, 6:26 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. gvh 14243 0 Jul 8, 2000, 1:06 PM
Post with replies   Expand entire thread Collapse Root post DATETIME in excel bert.baeck 12970 7 Feb 3, 2007, 3:22 AM Jump to last post in thread
Post        Reply Re: [bert.baeck] DATETIME in excel KevinR 12968 0 Feb 3, 2007, 10:52 AM
Post with replies        Expand Reply Re: [bert.baeck] DATETIME in excel bert.baeck 12966 4 Feb 4, 2007, 11:41 AM (KevinR)
Post        Reply Re: [bert.baeck] DATETIME in excel davorg 12952 0 Feb 5, 2007, 7:23 AM
Post with replies   Expand entire thread Collapse Root post Print file information using ffmpeg in perl srijithbhandary 37834 7 Apr 15, 2011, 5:05 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 37813 6 Apr 15, 2011, 11:06 AM
Post with replies            Collapse Reply Re: [miller] Print file information using ffmpeg in perl srijithbhandary 37603 5 Apr 17, 2011, 8:17 PM
Post with replies                Expand Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 37600 4 Apr 18, 2011, 8:58 PM (srijithbhandary)
Post with replies   Collapse Root post calculating CPU Utilization on Windows and unix machine Amitk 24058 7 Feb 16, 2013, 1:51 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine FishMonger 24051 6 Feb 16, 2013, 6:05 AM
Post with replies            Collapse Reply Re: [FishMonger] calculating CPU Utilization on Windows and unix machine Amitk 24048 5 Feb 16, 2013, 7:07 AM
Post with replies                Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine FishMonger 24045 4 Feb 16, 2013, 7:31 AM
Post with replies                    Collapse Reply Re: [FishMonger] calculating CPU Utilization on Windows and unix machine Amitk 24030 3 Feb 16, 2013, 9:38 PM
Post with replies                        Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 24028 2 Feb 16, 2013, 11:00 PM
Post with replies                            Collapse Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 24020 1 Feb 17, 2013, 8:16 AM
Post                                Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine Amitk 24003 0 Feb 18, 2013, 3:07 AM
Post with replies   Expand entire thread Expand Root post what next after install Apache and Activive per; kojr 10070 6 Jun 5, 2001, 5:09 AM (kojrJump to last post in thread
Post with replies   Expand entire thread Expand Root post Problem installing the Win32-daemon.ppd module for perl albert_newton 11130 6 Jan 29, 2009, 9:23 AM (KevinRJump to last post in thread
Post with replies   Expand entire thread Collapse Root post win32:registry question user100 15290 6 Oct 17, 2010, 4:20 PM Jump to last post in thread
Post with replies        Expand Reply Re: [user100] win32:registry question FishMonger 15288 5 Oct 24, 2010, 6:53 PM (user100)
Post with replies   Collapse Root post bug in grep adrianstern 21810 6 Feb 3, 2013, 4:36 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [adrianstern] bug in grep FishMonger 21807 5 Feb 3, 2013, 1:10 PM
Post with replies            Collapse Reply Re: [FishMonger] bug in grep adrianstern 21797 4 Feb 4, 2013, 12:26 AM
Post with replies                Collapse Reply Re: [adrianstern] bug in grep BillKSmith 21790 3 Feb 4, 2013, 6:11 AM
Post with replies                    Collapse Reply Re: [BillKSmith] bug in grep adrianstern 21785 2 Feb 4, 2013, 6:46 AM
Post with replies                        Collapse Reply Re: [adrianstern] bug in grep BillKSmith 21781 1 Feb 4, 2013, 8:21 AM
Post                            Reply Re: [BillKSmith] bug in grep adrianstern 21778 0 Feb 4, 2013, 8:46 AM
Post with replies Expand entire thread Collapse Root post collect Stats in windows kumarbargale 11442 5 Jan 23, 2008, 8:50 PM Jump to last post in thread
Post        Reply Re: [kumarbargale] collect Stats in windows KevinR 11441 0 Jan 23, 2008, 10:22 PM
Post with replies        Expand Reply Re: [kumarbargale] collect Stats in windows kumarbargale 11381 1 Jan 28, 2008, 10:13 AM (KevinR)
Post with replies        Collapse Reply Re: [kumarbargale] collect Stats in windows tusharja 11343 1 Jan 30, 2008, 8:20 PM
Post            Reply Re: [tusharja] collect Stats in windows KevinR 11340 0 Jan 30, 2008, 10:03 PM
Post with replies   Expand entire thread Collapse Root post Finding the Group Membership of a User steggles 9291 5 Jan 30, 2008, 4:18 PM Jump to last post in thread
Post with replies        Expand Reply Re: [steggles] Finding the Group Membership of a User KevinR 9290 4 Jan 30, 2008, 9:58 PM (KevinR)
Post with replies   Expand entire thread Expand Root post Opening a process filehandle anaki 9919 5 Jan 1, 2009, 4:54 AM (FishMongerJump to last post in thread
Post with replies   Collapse Root post win32::Serial Install Problems mshuck 8988 5 Apr 9, 2009, 8:45 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [mshuck] win32::Serial Install Problems KevinR 8985 4 Apr 9, 2009, 9:31 AM
Post with replies            Collapse Reply Re: [KevinR] win32::Serial Install Problems mshuck 8984 3 Apr 9, 2009, 9:39 AM
Post with replies                Collapse Reply Re: [mshuck] win32::Serial Install Problems KevinR 8978 2 Apr 9, 2009, 2:03 PM
Post with replies                    Collapse Reply Re: [KevinR] win32::Serial Install Problems mshuck 8962 1 Apr 10, 2009, 4:33 AM
Post                        Reply Re: [mshuck] win32::Serial Install Problems KevinR 8955 0 Apr 10, 2009, 10:32 AM
  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page


LEGEND
Hot thread = Hot thread
Post with replies = Post with replies
Single post = Single post
Collapse = Collapse this section
Expand = Expand this section
Expand entire thread = Expand entire thread
Jump to last post = Jump to last post in thread
Root post = First post in thread
Reply = Reply post


FORUM RULES
You cannot start new threads
You cannot post replies
 




Search for (options) Powered by Gossamer Forum v.1.2.0

Web Applications & Managed Hosting Powered by Gossamer Threads
Visit our Mailing List Archives