CGI/Perl Guide | Learning Center | Forums | Advertise | Login
Site Search: in

  Main Index MAIN
INDEX
Search Posts SEARCH
POSTS
Who's Online WHO'S
ONLINE
Log in LOG
IN

Home: Perl Programming Help: Win32 Programming Help
(744 posts in 254 threads)
Moderators: davorg, FishMonger, Laurent_R

  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page
    Subject Author Views Sort direction  Replies Last Post
Hot thread - Post has replies   Collapse Root post dbi error wayko621 34812 27 May 10, 2002, 8:57 AM Jump to last post in thread
Hot thread - Post has replies        Collapse Reply Re: [wayko621] dbi error fashimpaur 34810 26 May 10, 2002, 11:10 AM
Hot thread - Post has replies            Collapse Reply Re: [fashimpaur] dbi error wayko621 34806 25 May 10, 2002, 12:19 PM
Hot thread - Post has replies                Collapse Reply Re: [wayko621] dbi error fashimpaur 34804 24 May 10, 2002, 12:38 PM
Hot thread - Post has replies                    Collapse Reply Re: [fashimpaur] dbi error wayko621 34801 23 May 10, 2002, 12:41 PM
Hot thread - Post has replies                        Collapse Reply Re: [wayko621] dbi error fashimpaur 34799 22 May 10, 2002, 12:47 PM
Hot thread - Post has replies                            Collapse Reply Re: [fashimpaur] dbi error wayko621 34796 21 May 10, 2002, 12:50 PM
Hot thread - Post has replies                                Collapse Reply Re: [wayko621] dbi error Paul 34792 20 May 11, 2002, 3:38 PM
Hot thread - Post has replies                                    Collapse Reply Re: [RedRum] dbi error wayko621 34781 19 May 16, 2002, 5:06 AM
Hot thread - Post has replies                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 34777 18 May 16, 2002, 6:18 AM
Hot thread - Post has replies                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 34771 17 May 16, 2002, 9:05 AM
Hot thread - Post has replies                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 34768 16 May 16, 2002, 9:40 AM
Hot thread - Post has replies                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 34766 15 May 16, 2002, 10:39 AM
Hot thread - Post has replies                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 34760 14 May 16, 2002, 11:17 AM
Hot thread - Post has replies                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 34758 13 May 16, 2002, 11:58 AM
Hot thread - Post has replies                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 34756 12 May 16, 2002, 12:03 PM
Hot thread - Post has replies                                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 34753 11 May 16, 2002, 12:16 PM
Hot thread - Post has replies                                                                        Collapse Reply Re: [wayko621] dbi error fashimpaur 34751 10 May 16, 2002, 12:29 PM
Hot thread - Post has replies                                                                            Collapse Reply Re: [fashimpaur] dbi error wayko621 34749 9 May 16, 2002, 12:38 PM
Hot thread - Post has replies                                                                                Collapse Reply Re: [wayko621] dbi error wayko621 34737 8 May 17, 2002, 5:27 AM
Hot thread - Post has replies                                                                                    Collapse Reply Re: [wayko621] dbi error fashimpaur 34730 7 May 17, 2002, 8:18 AM
Hot thread - Post has replies                                                                                        Collapse Reply Re: [fashimpaur] dbi error wayko621 34726 6 May 17, 2002, 8:25 AM
Hot thread - Post has replies                                                                                            Collapse Reply Re: [wayko621] dbi error wayko621 34707 5 May 20, 2002, 8:29 AM
Hot thread - Post has replies                                                                                                Collapse Reply Re: [wayko621] dbi error fashimpaur 34706 3 May 20, 2002, 8:57 AM
Hot thread - Post has replies                                                                                                    Collapse Reply Re: [fashimpaur] dbi error wayko621 34704 2 May 20, 2002, 9:01 AM
Hot thread - Single post                                                                                                        Reply Re: [wayko621] dbi error wayko621 8475 0 May 22, 2002, 7:27 AM
Hot thread - Single post                                                                                                        Reply Re: [wayko621] dbi error thebitch 8156 0 Aug 29, 2002, 3:43 AM
Hot thread - Single post                                                                                                Reply Re: [wayko621] dbi error INS 8158 0 Aug 28, 2002, 7:49 PM
Post with replies   Expand entire thread Expand Root post Help me ..real simple/who wants a snowcone demise 25467 17 Oct 16, 2000, 12:13 PM (demiseJump to last post in thread
Post with replies   Expand entire thread Collapse Root post GetComputerName beefkirky 27625 14 Jun 27, 2001, 7:03 PM Jump to last post in thread
Post with replies        Collapse Reply Re: GetComputerName mhx 27620 13 Jun 27, 2001, 10:17 PM
Post with replies            Collapse Reply Re: [mhx] GetComputerName localfilmmaker 27593 12 Feb 10, 2002, 10:50 PM
Post with replies                Collapse Reply Re: [localfilmmaker] GetComputerName Paul 27576 11 Feb 11, 2002, 8:52 AM
Post with replies                    Expand Reply Re: [RedRum] GetComputerName Jean 27563 10 Feb 19, 2002, 2:51 AM (Jean)
Post with replies   Expand entire thread Collapse Root post Class or Package? PapaGeek 40552 13 Feb 14, 2014, 6:36 AM Jump to last post in thread
Post        Reply Re: [PapaGeek] Class or Package? FishMonger 40549 0 Feb 14, 2014, 7:19 AM
Post with replies        Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 40547 11 Feb 14, 2014, 7:25 AM
Post with replies            Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 40429 10 Feb 16, 2014, 2:07 AM
Post with replies                Collapse Reply Re: [PapaGeek] Class or Package? FishMonger 40398 9 Feb 16, 2014, 10:40 AM
Post                    Reply Re: [FishMonger] Class or Package? PapaGeek 40304 0 Feb 17, 2014, 2:57 PM
Post with replies                    Collapse Reply Re: [FishMonger] Class or Package? PapaGeek 40250 7 Feb 18, 2014, 7:25 AM
Post with replies                        Expand Reply Re: [PapaGeek] Class or Package? FishMonger 40209 6 Feb 23, 2014, 3:18 AM (Laurent_R)
Post with replies   Collapse Root post How Do I Run A cgi In Windows? perlkid 21743 12 Sep 4, 2000, 10:09 AM Jump to last post in thread
Post        Reply Re: How Do I Run A cgi In Windows? dws 21743 0 Sep 5, 2000, 2:52 PM
Post        Reply Re: How Do I Run A cgi In Windows? dws 21743 0 Sep 5, 2000, 10:38 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 5, 2000, 10:58 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 5, 2000, 10:59 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 6, 2000, 1:32 AM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21743 0 Sep 7, 2000, 5:54 AM
Post        Reply Re: How Do I Run A cgi In Windows? dws 21743 0 Sep 7, 2000, 10:09 AM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 8, 2000, 11:22 AM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 8, 2000, 11:18 PM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21743 0 Sep 13, 2000, 8:06 PM
Post        Reply Re: How Do I Run A cgi In Windows? perlkid 21743 0 Sep 14, 2000, 10:33 AM
Post        Reply Re: How Do I Run A cgi In Windows? brian.hayes 21743 0 Sep 14, 2000, 5:09 PM
Post with replies   Collapse Root post Shutting down Win2K from Perl Jean 19197 11 Jun 24, 2002, 6:54 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [Jean] Shutting down Win2K from Perl fashimpaur 19192 2 Jun 25, 2002, 10:06 AM
Post with replies            Collapse Reply Re: [fashimpaur] Shutting down Win2K from Perl Jean 19189 1 Jun 26, 2002, 1:20 AM
Post                Reply Re: [Jean] Shutting down Win2K from Perl Jean 19181 0 Jun 30, 2002, 5:12 AM
Post with replies        Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19169 7 Jul 6, 2002, 3:49 AM
Post with replies            Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 19166 6 Jul 6, 2002, 11:29 PM
Post with replies                Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19163 5 Jul 7, 2002, 2:31 AM
Post                    Reply Re: [yapp] Shutting down Win2K from Perl Jean 19161 0 Jul 7, 2002, 4:16 AM
Post with replies                    Collapse Reply Re: [yapp] Shutting down Win2K from Perl Jean 19152 3 Jul 15, 2002, 11:31 PM
Post with replies                        Collapse Reply Re: [Jean] Shutting down Win2K from Perl Jean 19150 2 Jul 15, 2002, 11:41 PM
Post with replies                            Collapse Reply Re: [Jean] Shutting down Win2K from Perl yapp 19138 1 Jul 20, 2002, 12:15 PM
Post                                Reply Re: [yapp] Shutting down Win2K from Perl Jean 19134 0 Jul 20, 2002, 10:53 PM
Post with replies   Expand entire thread Collapse Root post No results from using GetFileTime and getFileSize gixxer05 18208 10 Apr 17, 2009, 12:09 PM Jump to last post in thread
Post        Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 18205 0 Apr 17, 2009, 1:08 PM
Post with replies        Collapse Reply Re: [gixxer05] No results from using GetFileTime and getFileSize gixxer05 18133 8 Apr 21, 2009, 5:54 AM
Post with replies            Collapse Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 18125 7 Apr 21, 2009, 7:06 AM
Post with replies                Collapse Reply Re: [FishMonger] No results from using GetFileTime and getFileSize gixxer05 18109 6 Apr 21, 2009, 10:57 AM
Post with replies                    Collapse Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 18106 5 Apr 21, 2009, 11:07 AM
Post with replies                        Collapse Reply Re: [FishMonger] No results from using GetFileTime and getFileSize gixxer05 18100 4 Apr 21, 2009, 12:48 PM
Post with replies                            Expand Reply Re: [gixxer05] No results from using GetFileTime and getFileSize FishMonger 18097 3 Apr 27, 2009, 11:55 AM (gixxer05)
Post with replies   Expand entire thread Expand Root post open files??? perlkid 18499 9 Sep 19, 2000, 12:19 PM (dwsJump to last post in thread
Post with replies   Expand entire thread Collapse Root post path to mail? ultimategamer2k 18862 9 Jan 27, 2001, 9:35 AM Jump to last post in thread
Post with replies        Collapse Reply Re: path to mail? Jasmine 18860 7 Jan 27, 2001, 9:52 AM
Post with replies            Collapse Reply Re: path to mail? ultimategamer2k 18859 4 Jan 27, 2001, 10:14 AM
Post with replies                Collapse Reply Re: path to mail? Jasmine 18857 3 Jan 27, 2001, 10:50 AM
Post with replies                    Expand Reply Re: path to mail? ultimategamer2k 18856 2 May 6, 2001, 12:06 PM (ultimategamer2k)
Post            Reply Re: path to mail? binhd 18762 0 Nov 30, 2001, 12:41 PM
Post            Reply Re: [Jasmine] path to mail? wpearsall 18577 0 Jun 29, 2002, 2:35 AM
Post        Reply Re: path to mail? rjoseph 18803 0 May 6, 2001, 4:29 PM
Hot thread - Post has replies   Expand entire thread Collapse Root post Win32::GUI Underlining Menu Shortcuts PapaGeek 32912 9 Feb 8, 2014, 12:45 PM Jump to last post in thread
Hot thread - Post has replies        Expand Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 32905 7 Feb 10, 2014, 3:39 PM (Laurent_R)
Hot thread - Single post        Reply Re: [PapaGeek] Win32::GUI Underlining Menu Shortcuts FishMonger 32901 0 Feb 8, 2014, 2:09 PM
Post with replies   Expand entire thread Collapse Root post perl scripts not executing yzhang 15934 8 Sep 7, 2000, 7:44 AM Jump to last post in thread
Post        Reply Re: perl scripts not executing brian.hayes 15934 0 Sep 8, 2000, 5:33 AM
Post        Reply Re: perl scripts not executing yzhang 15934 0 Sep 8, 2000, 1:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 15934 0 Sep 9, 2000, 7:47 AM
Post        Reply Re: perl scripts not executing yzhang 15934 0 Sep 12, 2000, 10:35 PM
Post        Reply Re: perl scripts not executing perlkid 15934 0 Sep 13, 2000, 12:01 PM
Post        Reply Re: perl scripts not executing brian.hayes 15934 0 Sep 13, 2000, 8:00 PM
Post        Reply Re: perl scripts not executing perlkid 15934 0 Sep 14, 2000, 10:37 AM
Post        Reply Re: perl scripts not executing Kagey 15934 0 Nov 14, 2000, 4:13 PM
Post with replies   Expand entire thread Expand Root post Extended attibutes inconsistent error lall 14627 8 Feb 25, 2009, 3:43 AM (FishMongerJump to last post in thread
Post with replies   Expand entire thread Expand Root post Using file find to search directories problem RockE70 39957 8 Oct 20, 2013, 5:55 PM (RockE70Jump to last post in thread
Post with replies   Collapse Root post Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20321 7 Jun 6, 2000, 6:55 AM Jump to last post in thread
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 20321 0 Jun 17, 2000, 12:41 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20321 0 Jun 17, 2000, 4:15 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. Cure 20321 0 Jun 17, 2000, 4:50 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 20321 0 Jun 18, 2000, 10:48 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. DrZed 20321 0 Jun 19, 2000, 12:04 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. dws 20321 0 Jun 19, 2000, 6:26 PM
Post        Reply Re: Apache+ActivePerl on my computer doesn't like the leading slash in #!/usr/bin/perl. gvh 20321 0 Jul 8, 2000, 1:06 PM
Post with replies   Collapse Root post DATETIME in excel bert.baeck 19174 7 Feb 3, 2007, 3:22 AM Jump to last post in thread
Post        Reply Re: [bert.baeck] DATETIME in excel KevinR 19172 0 Feb 3, 2007, 10:52 AM
Post with replies        Collapse Reply Re: [bert.baeck] DATETIME in excel bert.baeck 19170 4 Feb 3, 2007, 11:16 AM
Post with replies            Collapse Reply Re: [bert.baeck] DATETIME in excel KevinR 19169 3 Feb 3, 2007, 11:44 AM
Post with replies                Collapse Reply Re: [KevinR] DATETIME in excel bert.baeck 19164 2 Feb 4, 2007, 12:14 AM
Post with replies                    Collapse Reply Re: [bert.baeck] DATETIME in excel ProBulletin 19162 1 Feb 4, 2007, 3:10 AM
Post                        Reply Re: [ProBulletin] DATETIME in excel KevinR 19159 0 Feb 4, 2007, 11:41 AM
Post        Reply Re: [bert.baeck] DATETIME in excel davorg 19156 0 Feb 5, 2007, 7:23 AM
Post with replies   Expand entire thread Collapse Root post Print file information using ffmpeg in perl srijithbhandary 42624 7 Apr 15, 2011, 5:05 AM Jump to last post in thread
Post with replies        Expand Reply Re: [srijithbhandary] Print file information using ffmpeg in perl miller 42603 6 Apr 18, 2011, 8:58 PM (srijithbhandary)
Post with replies   Expand entire thread Collapse Root post calculating CPU Utilization on Windows and unix machine Amitk 36195 7 Feb 16, 2013, 1:51 AM Jump to last post in thread
Post with replies        Expand Reply Re: [Amitk] calculating CPU Utilization on Windows and unix machine FishMonger 36188 6 Feb 18, 2013, 3:07 AM (Amitk)
Post with replies   Collapse Root post what next after install Apache and Activive per; kojr 14648 6 May 29, 2001, 9:52 AM Jump to last post in thread
Post        Reply Re: what next after install Apache and Activive per; Pro_4 14645 0 May 29, 2001, 10:15 AM
Post with replies        Collapse Reply Re: what next after install Apache and Activive per; mhx 14645 4 May 29, 2001, 10:18 AM
Post with replies            Collapse Reply Re: what next after install Apache and Activive per; kojr 14640 3 May 29, 2001, 11:58 AM
Post with replies                Collapse Reply Re: what next after install Apache and Activive per; mhx 14637 2 May 29, 2001, 1:42 PM
Post with replies                    Collapse Reply Re: what next after install Apache and Activive per; kojr 14636 1 May 29, 2001, 4:28 PM
Post                        Reply Re: what next after install Apache and Activive per; kojr 14623 0 Jun 5, 2001, 5:09 AM
Post with replies   Expand entire thread Collapse Root post Problem installing the Win32-daemon.ppd module for perl albert_newton 15973 6 Jan 28, 2009, 9:11 PM Jump to last post in thread
Post        Reply Re: [albert_newton] Problem installing the Win32-daemon.ppd module for perl FishMonger 15970 0 Jan 29, 2009, 2:58 AM
Post with replies        Collapse Reply Re: [albert_newton] Problem installing the Win32-daemon.ppd module for perl albert_newton 15966 4 Jan 29, 2009, 7:07 AM
Post with replies            Collapse Reply Re: [albert_newton] Problem installing the Win32-daemon.ppd module for perl FishMonger 15964 3 Jan 29, 2009, 7:26 AM
Post with replies                Expand Reply Re: [FishMonger] Problem installing the Win32-daemon.ppd module for perl albert_newton 15962 2 Jan 29, 2009, 9:23 AM (KevinR)
Post with replies   Expand entire thread Collapse Root post win32:registry question user100 19839 6 Oct 17, 2010, 4:20 PM Jump to last post in thread
Post with replies        Expand Reply Re: [user100] win32:registry question FishMonger 19837 5 Oct 24, 2010, 6:53 PM (user100)
Post with replies   Expand entire thread Collapse Root post bug in grep adrianstern 33252 6 Feb 3, 2013, 4:36 AM Jump to last post in thread
Post with replies        Collapse Reply Re: [adrianstern] bug in grep FishMonger 33249 5 Feb 3, 2013, 1:10 PM
Post with replies            Collapse Reply Re: [FishMonger] bug in grep adrianstern 33239 4 Feb 4, 2013, 12:26 AM
Post with replies                Collapse Reply Re: [adrianstern] bug in grep BillKSmith 33232 3 Feb 4, 2013, 6:11 AM
Post with replies                    Expand Reply Re: [BillKSmith] bug in grep adrianstern 33227 2 Feb 4, 2013, 8:46 AM (adrianstern)
Post with replies Collapse Root post collect Stats in windows kumarbargale 15953 5 Jan 23, 2008, 8:50 PM Jump to last post in thread
Post        Reply Re: [kumarbargale] collect Stats in windows KevinR 15952 0 Jan 23, 2008, 10:22 PM
Post with replies        Collapse Reply Re: [kumarbargale] collect Stats in windows kumarbargale 15892 1 Jan 28, 2008, 4:51 AM
Post            Reply Re: [kumarbargale] collect Stats in windows KevinR 15891 0 Jan 28, 2008, 10:13 AM
Post with replies        Collapse Reply Re: [kumarbargale] collect Stats in windows tusharja 15854 1 Jan 30, 2008, 8:20 PM
Post            Reply Re: [tusharja] collect Stats in windows KevinR 15851 0 Jan 30, 2008, 10:03 PM
Post with replies   Expand entire thread Expand Root post Finding the Group Membership of a User steggles 13044 5 Jan 30, 2008, 9:58 PM (KevinRJump to last post in thread
Post with replies   Expand entire thread Collapse Root post Opening a process filehandle anaki 14269 5 Dec 31, 2008, 1:24 PM Jump to last post in thread
Post with replies        Collapse Reply Re: [anaki] Opening a process filehandle FishMonger 14263 4 Dec 31, 2008, 2:01 PM
Post with replies            Collapse Reply Re: [FishMonger] Opening a process filehandle anaki 14258 3 Dec 31, 2008, 4:42 PM
Post with replies                Collapse Reply Re: [anaki] Opening a process filehandle FishMonger 14257 2 Dec 31, 2008, 6:36 PM
Post with replies                    Expand Reply Re: [FishMonger] Opening a process filehandle anaki 14246 1 Jan 1, 2009, 4:54 AM (FishMonger)
Post with replies   Expand entire thread Collapse Root post win32::Serial Install Problems mshuck 12693 5 Apr 9, 2009, 8:45 AM Jump to last post in thread
Post with replies        Expand Reply Re: [mshuck] win32::Serial Install Problems KevinR 12690 4 Apr 10, 2009, 10:32 AM (KevinR)
  First page Previous page 1 2 3 4 5 6 7 8 9 ... 11 Next page Last page


LEGEND
Hot thread = Hot thread
Post with replies = Post with replies
Single post = Single post
Collapse = Collapse this section
Expand = Expand this section
Expand entire thread = Expand entire thread
Jump to last post = Jump to last post in thread
Root post = First post in thread
Reply = Reply post


FORUM RULES
You cannot start new threads
You cannot post replies
 




Search for (options) Powered by Gossamer Forum v.1.2.0

Web Applications & Managed Hosting Powered by Gossamer Threads
Visit our Mailing List Archives