CGI/Perl Guide | Learning Center | Forums | Advertise | Login
Site Search: in

  Main Index MAIN
INDEX
Search Posts SEARCH
POSTS
Who's Online WHO'S
ONLINE
Log in LOG
IN

Home: Perl Programming Help: Beginner:
subparseform.lib needed . Can't find it

 



DarkLight
Deleted

Aug 3, 2000, 10:11 PM

Post #1 of 2 (528 views)
subparseform.lib needed . Can't find it Can't Post

  Hi all,
I'm experimenting with my Linux system with Perl . But I can't find subparseform.lib , which is needed by a script . Someone to know where can I get it ?



cathy
newbie

Aug 4, 2000, 2:19 PM

Post #2 of 2 (528 views)
Re: subparseform.lib needed . Can't find it [In reply to] Can't Post

Sounds like a routine from Elizabeth Castro's book "Perl and CGI for the World Wide Web". If you go to http://www.cookwood.com/perl, someplace under downloads are all the programs in her book. If you download all the files, you'll find subparseform.lib in there.

 
 


Search for (options) Powered by Gossamer Forum v.1.2.0

Web Applications & Managed Hosting Powered by Gossamer Threads
Visit our Mailing List Archives