CGI/Perl Guide | Learning Center | Forums | Advertise | Login
Site Search: in

  Main Index MAIN
INDEX
Search Posts SEARCH
POSTS
Who's Online WHO'S
ONLINE
Log in LOG
IN

Home: Perl Programming Help: Win32 Programming Help:
Perl NT Implementation

 



mbovee
Deleted

Apr 22, 2000, 2:33 PM

Post #1 of 2 (2727 views)
Perl NT Implementation Can't Post

Apologies in advance if this should be relegated to the newby or intermediate category. I'm trying to port a Unix Perl agent to Windows NT. Have Active Perl installed on a standalone server which is connected to the school network. Whenever I try to launch any of the agent code from w/in a browser all I get is the raw code. The code is unlikely as the culprit, as it had been working before on another server (before that one suffered a total crash and burn). Sadly, our Perl/NT demigod has taken a job w/industry and is no longer able to bail us out. I'd love to know what is required to get this going so we can (hopefully) move on to other testing and debuggin issues w/the program. Anyone have any suggestions?
Thank you in advance,
Matt


Cure
User

Apr 22, 2000, 5:36 PM

Post #2 of 2 (2727 views)
Re: Perl NT Implementation [In reply to] Can't Post

Hi

And your perl ? is.

thats a server problem.-> you need to edit your config file.

what kind of server are you running-> so I can help you.


Cure


 
 


Search for (options) Powered by Gossamer Forum v.1.2.0

Web Applications & Managed Hosting Powered by Gossamer Threads
Visit our Mailing List Archives